Android with old phidget21 library

Supporting 4.1 and up
JXfrance
Phidgetsian
Posts: 10
Joined: Tue Dec 07, 2010 12:43 pm
Contact:

Android with old phidget21 library

Postby JXfrance » Thu Oct 18, 2012 2:13 pm

Hi,

Is it possible to run an Android application with an old version of phidgets21 :?: (eg 2.1.7.20101103)

User avatar
Patrick
Lead Developer
Posts: 3099
Joined: Mon Jun 20, 2005 8:46 am
Location: Canada
Contact:

Re: Android with old phidget21 library

Postby Patrick » Thu Oct 18, 2012 2:41 pm

no, we didn't yet have android support back then.

-Patrick


Return to “Android”

Who is online

Users browsing this forum: No registered users and 2 guests